使用 Bandizip 6.xx 的通知

最近,在 Bandizip 6.xx 版本中發現了一個安全漏洞,當程式解壓縮檔案時系統有可能會被受到此漏洞的攻擊。 我們強烈建議 Bandizip 使用者立刻停止使用 Bandizip 6.xx 並更新至 Bandizip 7.xx.


   Download Bandizip   



error

如果您仍然使用 Bandizip 的早期版本並 承擔一切後果 ,您可以點擊下方連結下載安裝程式。 使用該程式必須完全由使用者負責,Bandisoft 對使用該程式造成的任何類型的損壞不承擔任何責任。