許可證和軟件註冊
HoneyCam許可政策
HoneyCam註冊流程
找不到產品密鑰
Honeycam 版本比較
退款政策
如何註銷 Honeycam
購買更多許可證
功能和技術術語
GIF,WebP,和WebM格式
APNG 格式
量化
FPS(每秒傳輸幀數)
如何縮小圖像文件大小
轉場效果(視頻場景過渡)
使用圖像抖動
最長錄音時間
使用磁盤交換
使用 DXGI
直接保存為 MP4
編輯幫助
如何插入/編輯/動畫文本
如何插入/編輯/動畫對話泡泡
如何插入/編輯/動畫貼紙
如何使用相框效果
如何在GIF中添加圖畫?
Honeycam 提示
重新保存為 GIF 時如何保持圖像質量
在編輯後保存為工作中(當前)的文件
Honeycam快捷鍵
保存所有設置
故障排除
在線認證失敗
找不到入口點
如何升級Honeycam
如何以管理員身份運行 Honeycam
動畫 WebP 在 iPhone 上播放不流暢!
如何免費安裝 AV1 編解碼器
當Honeycam無故結束時
打開視頻時 Honeycam 崩潰
當保存為GIF時,播放時間不同。
保存GIF時,CPU佔用率過高。
如何新增和編輯貼紙
在動畫 GIF 中添加表情符號和箭頭等貼紙,可以讓您的內容更具吸引力,更賞心悅目。 本說明文件指導您如何使用 Honeycam 的貼紙功能來新增和編輯各種裝飾物件。
簡要概述
- 錄製畫面,或開啟現有檔案進行編輯
- 點選編輯與效果→插入→新貼紙
- 調整尺寸和位置,並自訂細節
1. 開啟插入選單
錄製螢幕或載入要編輯的影像後,點選畫面右側編輯與特效面板中的插入按鈕。
2. 選擇並插入貼紙
點擊面板頂部的「插入新貼紙」按鈕(第三個按鈕)。

瀏覽各種類別,例如表情符號、塗鴉、箭頭、配件和食物。點擊您想要的貼紙,它將立即添加到左側的畫布中。

3. 編輯貼圖樣式(圖層設定)
點擊插入的貼紙即可詳細自訂貼紙樣式。您可以透過右側面板和畫布上顯示的工具列來存取設定。
- 右側面板:調整貼紙的大小、位置、旋轉角度和不透明度。新增陰影和動態動畫效果。
- 畫布工具列:使用「複製」按鈕複製選定的貼圖。如果多個物件重疊,請使用向上或向下調整圖層結構。


4. 套用並儲存
按一下“確定”按鈕。返回主編輯介面,然後按一下「儲存」按鈕。
